Hivatalos tájékoztatás - Dyntell EKÁER 3rd Party rendszerfrissítés szükséges

Tisztelt Ügyfelünk!

Szeretnénk értesíteni, hogy a NAV hivatalos tájékoztatása szerint 2018. február 18-tól a TLS 1.0 támogatása megszűnik. Kivezetésének oka a biztonságosabb kommunikáció garantálása az EKÁER rendszerrel, melyet TLS 1.1 és a TLS 1.2 protokollok használata nyújt.

A változás lekövetéséhez az EKÁER modul exe cseréje, vagy verzió frissítése szükséges.

Ha Ön Dyntell EKÁER 3rd Party rendszert használ, és 2017-ben nem vette meg a jogszabály követést, kérjen ajánlatot.
Ha Ön P@rtner ERP részeként használja az EKÁER modult és rendelkezik Szoftverkövetési szerződéssel, a szerződés tartalmazza a jogszabály követést.

Kérjük, a munkálatok elvégzéséhez mihamarabb vegye fel velünk a kapcsolatot a hotline@dyntell.com email címen!